Outbound Routes Bug


did you notice this bug and will you take care of it?


We have already tested with the same steps but I was unable to reproduce that issue.

i can replicate it but:

As mentioned, it’s because both routes match the prefix.

Option 1: Use COS route selection.
Option 2: Which is the correct way - do full pattern matching. That way, the prefix will only match one route.