Import Extensions in a Tenant,results in error in Tenant - v4.0.0 R6

Hi VitalPbx,

We have an inssue whein importing extensions in a fresh installed 4.0.0 R6
(and the same in a upgraded 4.0.0 R6) Both Licensed
I
When importing extensions we get an error.
See screenshot.

chrome_2022-11-12_10-02-23